Fecha actual Vie Oct 19, 2018 11:33 pm

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 3 mensajes ] 
Autor Mensaje
NotaPublicado: Lun Jun 13, 2011 5:42 pm 
Desconectado
Z Women
Avatar de Usuario

Registrado: Mar Feb 02, 2010 11:24 am
Mensajes: 45
Javo, nose porque no me deja postear cosas en esta seccion, quize subir el resumen de la reunion latina y no pude, ahora quiero poner el recordatorio de la reunion intercapitulo del domingo y no puedo tampoco me sale este error:

Internal Server Error

The server encountered an internal error or misconfiguration and was unable to complete your request.

Please contact the server administrator, [no address given] and inform them of the time the error occurred, and anything you might have done that may have caused the error.

More information about this error may be available in the server error log.

Apache/2.2.16 (Debian) Server at www.zeitgeistargentina.com Port 80

Que hago?
gracias!


Share on Facebook
Arriba
 Perfil  
 
NotaPublicado: Lun Jun 13, 2011 9:14 pm 
Desconectado
Administración del Foro
Avatar de Usuario

Registrado: Jue Ene 21, 2010 7:52 pm
Mensajes: 1383
Ubicación: CABA
Nacionalidad: Argentina
Provincia: Buenos Aires
Mai:

Lamentablemente todo el resto puede postear y yo también. Puede ser algún problema de tu navegador. No puedo replicar el error.

¿Te pasa SIEMPRE o te pasó algunas veces nada mas?

_________________
Javier Rodriguez.-

"Cuando uses términos como "Todo", "Nada", "Nunca" o "Siempre" revisá. Es muy probable que estés diciendo una incoherencia."

"El truco está, en hacer pasar lo ininteligible por profundo."
Mario Bunge.


Share on Facebook
Arriba
 Perfil  
 
NotaPublicado: Lun Jun 13, 2011 11:27 pm 
Desconectado
Z Women
Avatar de Usuario

Registrado: Mar Feb 02, 2010 11:24 am
Mensajes: 45
uhhh! momento! no entiendo, me salto error por ende di por hecho q esto no se habia posteado, lpm....hasta te mande unmail porque aca no me dejaba no entiendo q onda, osea le doy "enviar" me salta el error, vuelvo para atras..le doy enviar y salta el error de nuevo. ¿?

Me pasa siempre q quiera iniciar un nuevo tema, cuando es "responder un comentario" me hace dos veces y a la tercera va.

seguro q es algo de aca pero no entiendo q mierda es =(

-- Respuesta doble unida el Lun Jun 13, 2011 11:39 pm --

listoo olvidate! ahi pude pero tengo q intentar como 10 veces y ahi me agarra nose q sera... :roll:
Gracias por tu tiempo!!


Share on Facebook
Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 3 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro

Buscar:
Saltar a:  
Powered by phpBB® Forum Software © phpBB Group
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com